<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Leuchtturm Bunthäuser Spitze &#8211; Tom. Fotoblog</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tom-fotografie.blog&amp;id=14571101&amp;t=1549268485&amp;back=https%3A%2F%2Ftom-fotografie.blog%2F2019%2F02%2F03%2Fleuchtturm-bunthaeuser-spitze%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tomdot.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Feed" href="https://tom-fotografie.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Kommentar-Feed" href="https://tom-fotografie.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Leuchtturm Bunthäuser Spitze Kommentar-Feed" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.1-beta2-44719"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNFqwzAMRX9ortjoQl7KvsVxxKLWso2lUPL3VRIaaCl+MbqyjqQruBcXclJMCjy7Eud/SgL3EjI7YYq4vKlTEPmCz1ikGwpcUYsPN7epVnnF6BVHV7LomzowSiHOo3W1BIwkCkPMW/Oh+rqA6BLxxJRag0KuaHkuXtcKxpE8RmQra2Fcuie1hpOZavrZ7zQMpaKIs5dpZqeTDWpyRq2r7AfbjL5kdpQgZSWj5QjWjz++fP+eu77vz93P9QFHEa2v?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='altofocus-libre-baskerville-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C400i%2C700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='altofocus-karla-css'  href='//fonts.googleapis.com/css?family=Karla%3A400%2C400i%2C700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyN0MEOgjAMBuAXcjYiHDgYn2WMMqbbutAuxLd3RA8SFb31T/5vaQdzUoaiYBSQEQMypNyB9kIDmczAcvO4N8w7+FXVzChPwSMuc+fJXPk/7qJ5WDUnQ+ENhaySz9ZFhtn1dnleKKlELN/W/ECYjNNeuVJZhy1skVS5RIujuApq8NpNW3TC8ge2jBZK6yUu6BxOh6Y+tk3V1tXlDnkRlVs=?cssminify=yes' type='text/css' media='all' />
<style id='altofocus-style-inline-css' type='text/css'>
html, body.custom-background, .site-header, .site-content, .single .entry-media, .widget-area, .top-navigation > div {background-color: #ffffff; background-image: url(""); background-position:  ; background-size: auto; background-repeat: ; background-attachment: ; }
.posted-on { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kDNUWv8SzpNt1N5LdlE1Kr6+CIqL0a2bgvcF1hqDVY3UsC8yyJK6GFJy1jtQ+bR/Mdvgfn9UcrkLc0DI1rumdW5ZpYBIQTfo9fiTPsUTD3GMSHUm2XleeUnTDB/LqkBpPQHUCYfOneynnbjgMp27ou+PtDilmYDw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/IriiO6g/xWWoXS2qb1qbd0Ke3A/2hDoVAOPIdd5FTEkjG1wFYujbXCvn2XJ3jlfwFiIA26wJdQHrBJlIBKjObIpcAzNrCwjXEE3oQlSE3gEqLOccF7r0S0ogw/cUclKTNRWRgvH+lhyqSrxaJZQbfHhjE3PVDNdcxHNb9drdXqlcb9wAwonCC'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomdot.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Freihafenelbbrücke' href='https://tom-fotografie.blog/2019/01/31/freihafenelbbrucke/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/" />
<link rel='shortlink' href='https://wp.me/pZ8BL-9CP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftom-fotografie.blog%2F2019%2F02%2F03%2Fleuchtturm-bunthaeuser-spitze%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftom-fotografie.blog%2F2019%2F02%2F03%2Fleuchtturm-bunthaeuser-spitze%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Leuchtturm Bunthäuser Spitze" />
<meta property="og:url" content="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/" />
<meta property="og:description" content="„Hier an der Bunthäuser Spitze teilt sich die Elbe auf einer Länge von etwa 15 Kilometer in Norder- und Süderelbe. Vor Altona fließen beide Elbarme dann wieder zusammen. Sie umschließen die Elbinse…" />
<meta property="article:published_time" content="2019-02-03T15:49:25+00:00" />
<meta property="article:modified_time" content="2019-02-03T19:05:22+00:00" />
<meta property="og:site_name" content="Tom. Fotoblog" />
<meta property="og:image" content="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=800" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Leuchtturm Bunthäuser Spitze" />
<meta name="twitter:image" content="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://tomdot.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tomdot.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tom-fotografie.blog/osd.xml" title="Tom. Fotoblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://tom-fotografie.blog/xmlrpc.php"><meta name="application-name" content="Tom. Fotoblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://tom-fotografie.blog/feed/;icon-uri=https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="„Hier an der Bunthäuser Spitze teilt sich die Elbe auf einer Länge von etwa 15 Kilometer in Norder- und Süderelbe. Vor Altona fließen beide Elbarme dann wieder zusammen. Sie umschließen die Elbinsel Wilhelmsburg mit Moorwerder als südliche Spitze. Bereits 1395 gelang es Hamburg, die Marschlande mit Moorwerder vom Grafen zu Schauenburg und Holstein käuflich zu&hellip;" />
<link rel="amphtml" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-37003 single-format-standard wp-embed-responsive mp6 customizer-styles-applied group-blog date-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrap">
						<div class="site-branding">
				<div class="site-branding-wrap">
										<div class="site-identity">
													<p class="site-title"><a href="https://tom-fotografie.blog/" rel="home">Tom. Fotoblog</a></p>
																	</div>
				</div>
			</div><!-- .site-branding -->
			<nav id="site-navigation" class="top-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
		<span class="meta-nav">
			<svg class="menu-icon menu-icon-open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10">
				<line class="line" x1="2" y1="2.6" x2="8" y2="2.6"/>
				<line class="line" x1="2" y1="5" x2="8" y2="5"/>
				<line class="line" x1="2" y1="7.4" x2="8" y2="7.4"/>
			</svg>
			<svg class="menu-icon menu-icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10">
				<line class="line" x1="2.5" y1="7.5" x2="7.5" y2="2.5"/>
				<line class="line" x1="2.5" y1="2.5" x2="7.5" y2="7.5"/>
			</svg>
		</span>
		Menü	</button>
	<div class="menu-main-container"><ul id="top-menu" class="menu"><li id="menu-item-36789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36789"><a href="https://tom-fotografie.blog/impressum/">Impressum &amp; Kontakt</a></li>
</ul></div></nav><!-- #site-navigation -->
		</div>
	</header>
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
	<figure class="entry-media">
		<div class="entry-media-wrap">
			<img width="533" height="800" src="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=533" class="attachment-altofocus-post-featured-image size-altofocus-post-featured-image wp-post-image" alt="" srcset="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=533 533w, https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=768 768w, https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg 1000w" sizes="(max-width: 533px) 100vw, 533px" data-attachment-id="37012" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/09-leuchtfeuer-bunthaeuser-spitze/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200505&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;140&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="09 Leuchtfeuer bunthäuser spitze" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770" />		</div>
	</figure>

<nav class="navigation post-navigation-fixed" role="navigation"><div class="nav-links"><div class="nav-previous"><a href="https://tom-fotografie.blog/2019/01/31/freihafenelbbrucke/" rel="prev"><span class="screen-reader-text">Freihafenelbbrücke</span> <span class="meta-nav" aria-hidden="true"><svg class="arrow-icon left-arrow-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><circle class="circle" cx="20" cy="20" r="19.5"/><polyline class="arrow" points="22.8 12 14.8 20 22.8 28 "/></svg></span></a></div></div></nav>
<article id="post-37003" class="post-37003 post type-post status-publish format-standard has-post-thumbnail hentry category-hamburg category-landschaftsfotografie tag-aussichtspunkte tag-elbe tag-leuchtfeuer-bunthauser-spitze tag-naherholung fallback-thumbnail">
	<header class="entry-header">
		<h1 class="entry-title">Leuchtturm Bunthäuser Spitze</h1>					<div class="comments-link">
				<a href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/#comments">2</a>				<svg class="comment-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50">
					<path class="path" d="M49.5,25c0-13.5-11-24.5-24.5-24.5S0.5,11.5,0.5,25s11,24.5,24.5,24.5h24.5l-7.2-7.2 C46.8,37.9,49.5,31.8,49.5,25z"/>
				</svg>
			</div>
						<div class="entry-meta">
			<div class="posted-on"><a href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/" rel="bookmark"><time class="entry-date published" datetime="2019-02-03T16:49:25+00:00">3. Februar 2019</time><time class="updated" datetime="2019-02-03T20:05:22+00:00">3. Februar 2019</time></a></div><div class="byline"> Verfasst von <span class="author vcard"><a class="url fn n" href="https://tom-fotografie.blog/author/tomdot/">tom. Fotografie</a></span></div>		</div><!-- .entry-meta -->	</header>
	<div class="entry-content">
		
<p>„Hier an der Bunthäuser Spitze teilt sich die Elbe auf einer Länge von etwa 15 Kilometer in Norder- und Süderelbe. Vor Altona fließen beide Elbarme dann wieder zusammen. Sie umschließen die Elbinsel Wilhelmsburg mit Moorwerder als südliche Spitze.</p>


<p>Bereits 1395 gelang es Hamburg, die Marschlande mit Moorwerder vom Grafen zu Schauenburg und Holstein käuflich zu erwerben. Von diesem Zeitpunkt an konnte die Stadt die Schifffahrt auf der Elbe besser kontrollieren. Eines dieser Schiffe lag in Moorwerder, ungefähr in Höhe des Gehöfts „Moorwerder Hauptdeich 30“. Hier wurde später ein Wachthaus errichtet, das sich farblich hervortat, was vermutlich zu der Bezeichnung „Bunthaus“ führte.“</p>


<p>Auszug aus der Infotafel am Leuchtfeuer</p>


<ul data-carousel-extra='{"blog_id":14571101,"permalink":"https:\/\/tom-fotografie.blog\/2019\/02\/03\/leuchtturm-bunthaeuser-spitze\/"}' class="wp-block-gallery columns-1 is-cropped">
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/01-elbteilung-bei-moorwerder.jpg?w=770"><img data-attachment-id="37004" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/01-elbteilung-bei-moorwerder/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/01-elbteilung-bei-moorwerder.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200183&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="01-elbteilung bei moorwerder" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/01-elbteilung-bei-moorwerder.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/01-elbteilung-bei-moorwerder.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/01-elbteilung-bei-moorwerder.jpg?w=770" class="wp-image-37004" alt="" data-id="37004" data-link="https://tom-fotografie.blog/?attachment_id=37004" srcset="https://tomdot.files.wordpress.com/2019/02/01-elbteilung-bei-moorwerder.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/01-elbteilung-bei-moorwerder.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Elbteilung bei Moorwerder</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/02-elbteilung-bei-moorwerder.jpg?w=770"><img data-attachment-id="37005" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/02-elbteilung-bei-moorwerder/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/02-elbteilung-bei-moorwerder.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200391&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="02-elbteilung bei moorwerder" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/02-elbteilung-bei-moorwerder.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/02-elbteilung-bei-moorwerder.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/02-elbteilung-bei-moorwerder.jpg?w=770" class="wp-image-37005" alt="" data-id="37005" data-link="https://tom-fotografie.blog/?attachment_id=37005" srcset="https://tomdot.files.wordpress.com/2019/02/02-elbteilung-bei-moorwerder.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/02-elbteilung-bei-moorwerder.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Elbteilung bei Moorwerder</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/03-norderelbe_moorwerder.jpg?w=770"><img data-attachment-id="37006" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/03-norderelbe_moorwerder/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/03-norderelbe_moorwerder.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200316&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;110&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="03- norderelbe_moorwerder" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/03-norderelbe_moorwerder.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/03-norderelbe_moorwerder.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/03-norderelbe_moorwerder.jpg?w=770" class="wp-image-37006" alt="" data-id="37006" data-link="https://tom-fotografie.blog/?attachment_id=37006" srcset="https://tomdot.files.wordpress.com/2019/02/03-norderelbe_moorwerder.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/03-norderelbe_moorwerder.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Norderelbe</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/04-weg-zum-leuchtturm.jpg?w=770"><img data-attachment-id="37007" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/04-weg-zum-leuchtturm/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/04-weg-zum-leuchtturm.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200233&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="04 weg zum leuchtturm" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/04-weg-zum-leuchtturm.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/04-weg-zum-leuchtturm.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/04-weg-zum-leuchtturm.jpg?w=770" class="wp-image-37007" alt="" data-id="37007" data-link="https://tom-fotografie.blog/?attachment_id=37007" srcset="https://tomdot.files.wordpress.com/2019/02/04-weg-zum-leuchtturm.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/04-weg-zum-leuchtturm.jpg 1000w" sizes="(max-width: 770px) 100vw, 770px"/></a>Weg zum Leuchtturm</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/05-weg-zum-leuchtturm.jpg?w=770"><img data-attachment-id="37008" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/05-weg-zum-leuchtturm/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/05-weg-zum-leuchtturm.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200050&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="05 weg zum leuchtturm" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/05-weg-zum-leuchtturm.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/05-weg-zum-leuchtturm.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/05-weg-zum-leuchtturm.jpg?w=770" class="wp-image-37008" alt="" data-id="37008" data-link="https://tom-fotografie.blog/?attachment_id=37008" srcset="https://tomdot.files.wordpress.com/2019/02/05-weg-zum-leuchtturm.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/05-weg-zum-leuchtturm.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Weg zum Leuchtturm</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/06-sc3bcderelbe.jpg?w=770"><img data-attachment-id="37009" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/06-suederelbe/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/06-sc3bcderelbe.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549199892&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="06 süderelbe" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/06-sc3bcderelbe.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/06-sc3bcderelbe.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/06-sc3bcderelbe.jpg?w=770" class="wp-image-37009" alt="" data-id="37009" data-link="https://tom-fotografie.blog/?attachment_id=37009" srcset="https://tomdot.files.wordpress.com/2019/02/06-sc3bcderelbe.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/06-sc3bcderelbe.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Süderelbe</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/07-norderelbe-windkraftanlagen.jpg?w=770"><img data-attachment-id="37010" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/07-norderelbe-windkraftanlagen/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/07-norderelbe-windkraftanlagen.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549199910&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;110&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="07 norderelbe windkraftanlagen" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/07-norderelbe-windkraftanlagen.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/07-norderelbe-windkraftanlagen.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/07-norderelbe-windkraftanlagen.jpg?w=770" class="wp-image-37010" alt="" data-id="37010" data-link="https://tom-fotografie.blog/?attachment_id=37010" srcset="https://tomdot.files.wordpress.com/2019/02/07-norderelbe-windkraftanlagen.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/07-norderelbe-windkraftanlagen.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Norderelbe mit Windkraftanlagen</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/08-infotafel-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770"><img data-attachment-id="37011" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/08-infotafel-leuchtfeuer-bunthaeuser-spitze/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/08-infotafel-leuchtfeuer-bunthc3a4user-spitze.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200495&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;180&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="08 infotafel Leuchtfeuer bunthäuser spitze" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/08-infotafel-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/08-infotafel-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/08-infotafel-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770" class="wp-image-37011" alt="" data-id="37011" data-link="https://tom-fotografie.blog/?attachment_id=37011" srcset="https://tomdot.files.wordpress.com/2019/02/08-infotafel-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/08-infotafel-leuchtfeuer-bunthc3a4user-spitze.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Infotafel &#8211; Leuchtfeuer Bunthäuser Spitze</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770"><img data-attachment-id="37012" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/09-leuchtfeuer-bunthaeuser-spitze/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200505&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;140&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="09 Leuchtfeuer bunthäuser spitze" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770" class="wp-image-37012" alt="" data-id="37012" data-link="https://tom-fotografie.blog/?attachment_id=37012" srcset="https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/09-leuchtfeuer-bunthc3a4user-spitze.jpg 1000w" sizes="(max-width: 770px) 100vw, 770px"/></a>Leuchtfeuer Bunthäuser Spitze</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/11-blick-nach-mundsburg_hamburg-wandsbeck.jpg?w=770"><img data-attachment-id="37013" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/11-blick-nach-mundsburg_hamburg-wandsbeck/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/11-blick-nach-mundsburg_hamburg-wandsbeck.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200948&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11 blick nach mundsburg_hamburg wandsbeck" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/11-blick-nach-mundsburg_hamburg-wandsbeck.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/11-blick-nach-mundsburg_hamburg-wandsbeck.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/11-blick-nach-mundsburg_hamburg-wandsbeck.jpg?w=770" class="wp-image-37013" alt="" data-id="37013" data-link="https://tom-fotografie.blog/?attachment_id=37013" srcset="https://tomdot.files.wordpress.com/2019/02/11-blick-nach-mundsburg_hamburg-wandsbeck.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/11-blick-nach-mundsburg_hamburg-wandsbeck.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Blick nach Mundsburg &#8211; Hamburg Wandsbeck</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/12-moorwerder-norderelbe.jpg?w=770"><img data-attachment-id="37014" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/12-moorwerder-norderelbe/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/12-moorwerder-norderelbe.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200762&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;140&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12 moorwerder-norderelbe" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/12-moorwerder-norderelbe.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/12-moorwerder-norderelbe.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/12-moorwerder-norderelbe.jpg?w=770" class="wp-image-37014" alt="" data-id="37014" data-link="https://tom-fotografie.blog/?attachment_id=37014" srcset="https://tomdot.files.wordpress.com/2019/02/12-moorwerder-norderelbe.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/12-moorwerder-norderelbe.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Norderelbe</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/13-moorwerder-fussweg.jpg?w=770"><img data-attachment-id="37015" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/13-moorwerder-fussweg/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/13-moorwerder-fussweg.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549200806&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13 moorwerder-fussweg" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/13-moorwerder-fussweg.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/13-moorwerder-fussweg.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/13-moorwerder-fussweg.jpg?w=770" class="wp-image-37015" alt="" data-id="37015" data-link="https://tom-fotografie.blog/?attachment_id=37015" srcset="https://tomdot.files.wordpress.com/2019/02/13-moorwerder-fussweg.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/13-moorwerder-fussweg.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a>Weg zum Leuchtturm</figure>
  </li>
  <li class="blocks-gallery-item">
    <figure><a href="https://tomdot.files.wordpress.com/2019/02/15-moorwerder-sc3bcderelbe.jpg?w=770"><img data-attachment-id="37017" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/15-moorwerder-suederelbe/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/15-moorwerder-sc3bcderelbe.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549201025&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="15 moorwerder-süderelbe" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/15-moorwerder-sc3bcderelbe.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/15-moorwerder-sc3bcderelbe.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/15-moorwerder-sc3bcderelbe.jpg?w=770" class="wp-image-37017" alt="" data-id="37017" data-link="https://tom-fotografie.blog/?attachment_id=37017" srcset="https://tomdot.files.wordpress.com/2019/02/15-moorwerder-sc3bcderelbe.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/15-moorwerder-sc3bcderelbe.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px"/></a></figure>
  </li>
</ul>


<figure><a href="https://tomdot.files.wordpress.com/2019/02/14-moorwerder-kranich.jpg?w=770"><img data-attachment-id="37016" data-permalink="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/14-moorwerder-kranich/" data-orig-file="https://tomdot.files.wordpress.com/2019/02/14-moorwerder-kranich.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;thomas gielow&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549201343&quot;,&quot;copyright&quot;:&quot;thomasgielow.de&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="14 moorwerder-kranich" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2019/02/14-moorwerder-kranich.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2019/02/14-moorwerder-kranich.jpg?w=770" src="https://tomdot.files.wordpress.com/2019/02/14-moorwerder-kranich.jpg?w=770" class="wp-image-37016" data-id="37016" data-link="https://tom-fotografie.blog/?attachment_id=37016" srcset="https://tomdot.files.wordpress.com/2019/02/14-moorwerder-kranich.jpg?w=770 770w, https://tomdot.files.wordpress.com/2019/02/14-moorwerder-kranich.jpg 1000w" sizes="(max-width: 770px) 100vw, 770px"/></a>Kormoran </figure><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klicken, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-37003" class="share-twitter sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-37003" class="share-skype sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?share=skype" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span></span><span class="sharing-screen-reader-text">Hier klicken, um auf Skype zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-37003" class="share-google-plus-1 sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-37003" class="share-facebook sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-37003" class="share-pinterest sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-37003" class="share-linkedin sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Leuchtturm%20Bunth%C3%A4user%20Spitze%20https%3A%2F%2Ftom-fotografie.blog%2F2019%2F02%2F03%2Fleuchtturm-bunthaeuser-spitze%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14571101-37003-5c57f605a4913' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=14571101&amp;post_id=37003&amp;origin=tomdot.wordpress.com&amp;obj_id=14571101-37003-5c57f605a4913' data-name='like-post-frame-14571101-37003-5c57f605a4913'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div>
		<footer class="entry-footer">
		<div class="cat-links">Categories <ul><li><a href="https://tom-fotografie.blog/category/hamburg/" rel="tag">Hamburg</a></li><li><a href="https://tom-fotografie.blog/category/landschaftsfotografie/" rel="tag">Landschaftsfotografie</a></li></ul></div><div class="tags-links">Tags <ul><li><a href="https://tom-fotografie.blog/tag/aussichtspunkte/" rel="tag">Aussichtspunkte</a></li><li><a href="https://tom-fotografie.blog/tag/elbe/" rel="tag">Elbe</a></li><li><a href="https://tom-fotografie.blog/tag/leuchtfeuer-bunthauser-spitze/" rel="tag">Leuchtfeuer Bunthäuser Spitze</a></li><li><a href="https://tom-fotografie.blog/tag/naherholung/" rel="tag">Naherholung</a></li></ul></div>	</footer><!-- .entry-footer --></article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tom-fotografie.blog/2019/01/31/freihafenelbbrucke/" rel="prev">Freihafenelbbrücke <span class="meta-nav" aria-hidden="true">Vorherige</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Comments		</h2>
		<ol class="comment-list">
					<li id="comment-2923" class="comment byuser comment-author-ulliscafe even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-2923" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/09bcf4bc92b7f0c3d8a9c0c12c9c949c?s=64&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-64' height='64' width='64' />						<b class="fn"><a href='http://cafeweltenall.wordpress.com' rel='external nofollow' class='url'>Ulli</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/#comment-2923">
							<time datetime="2019-02-03T18:07:50+00:00">
								3. Februar 2019 um 18:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Der Kranich ist ein Kormoran 😉<br />
Danke für diesen Ausflug vor die Tore meiner deutschen Lieblingsstadt!<br />
herzliche Grüße<br />
Ulli</p>
<p id="comment-like-2923" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?like_comment=2923&#038;_wpnonce=b0b4e2a0e9" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2923" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?replytocom=2923#respond' onclick='return addComment.moveForm( "div-comment-2923", "2923", "respond", "37003" )' aria-label='Antworte auf Ulli'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2924" class="comment byuser comment-author-tomdot bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-2924" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bf38a457f7c1ab83367e74012677af78?s=64&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-64' height='64' width='64' />						<b class="fn"><a href='https://tom-fotografie.blog' rel='external nofollow' class='url'>tom. Fotografie</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/#comment-2924">
							<time datetime="2019-02-03T19:37:30+00:00">
								3. Februar 2019 um 19:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Danke für den deinen Kommentar und den lieben Hinweis. 🙂<br />
Viele Grüße,<br />
Tom.</p>
<p id="comment-like-2924" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/?like_comment=2924&#038;_wpnonce=34582b2f24" class="comment-like-link needs-login" rel="nofollow" data-blog="14571101"><span>Gefällt mir</span></a><span id="comment-like-count-2924" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Gib einen Kommentar ein ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/03/leuchtturm-bunthaeuser-spitze/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://tom-fotografie.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5dcf9c9460" /><input type="hidden" name="_wp_http_referer" value="/2019/02/03/leuchtturm-bunthaeuser-spitze/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='37003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7951dc7e04" /></p>
<input type="hidden" name="genseq" value="1549268485" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<div class="widget-area-wrap">
		<section id="top-posts-12" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge und Seiten</h2><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/10/29/wolkenkuckucksheim/" title="Wolkenkuckucksheim" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?resize=200%2C200" alt="Wolkenkuckucksheim" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/berlin/" title="Berlin" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2013/02/marie-elisabeth-lc3bcders-haus-kopie.jpg?resize=200%2C200" alt="Berlin" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/12/20/2017-favorites/" title="2017 Favorites" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2017/12/bad-hofgastein-01_05.jpg?resize=200%2C200" alt="2017 Favorites" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2018/01/14/sonnenuntergang-am-oejendorfer-see/" title="Sonnenuntergang am Öjendorfer See" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2018/01/c3b6jendorfer-see-01_03.jpg?resize=200%2C200" alt="Sonnenuntergang am Öjendorfer See" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2016/12/09/new-horizon-under-a-purple-sun-wpc/" title="new horizon under a purple sun - wpc" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2016/12/under-a-purple-sun-new-horizon-011.jpg?resize=200%2C200" alt="new horizon under a purple sun - wpc" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/11/09/temporary-frost-work/" title="Temporary - Frost Work" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2017/11/eisblume-01_05.jpg?resize=200%2C200" alt="Temporary - Frost Work" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/10/04/fussgaenger-pedestrian/" title="Fußgänger - Pedestrian" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2017/10/pedestrian-01.jpg?resize=200%2C200" alt="Fußgänger - Pedestrian" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2016/11/04/chaos/" title="Chaos" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2016/11/feuerwanzen.jpg?resize=200%2C200" alt="Chaos" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/01/14/ambience-ambiente/" title="Ambience - Ambiente" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2013/02/schade.jpg?w=1200&#038;resize=200%2C200" alt="Ambience - Ambiente" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2018/03/13/tanzende-tuerme-2/" title="tanzende Türme" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2018/03/tanzende-tc3bcrme-01_03.jpg?resize=200%2C200" alt="tanzende Türme" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</section><section id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><h2 class="widget-title">Meine Community</h2><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3b160e98ae8fe9f7eea5c91634624860?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://manjameximoving.wordpress.com/'><img alt='' src='https://1.gravatar.com/avatar/7a592f76e5633107edd11112328b25a5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://halbtonfoto.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8b566fd487bf0d3e684c3b2c1de2ab16?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/soufiamlash'><img alt='' src='https://1.gravatar.com/avatar/1ac40b12c7444b1ce62f0da6ab64b6a2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://ruhrkoepfe.wordpress.com/'><img alt='' src='https://0.gravatar.com/avatar/f364718615909ee81c9415940f240333?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://makeachoicealice.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c423633a04e891721de15065032886eb?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://harrienijland2.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ef50df92fb4c9d786f91c5b7ab0c16fb?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sfkfsfcfef.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/db9a0500501dd645b5fbe5f52fcd3904?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d4e40b5a921b9312e7de14091f3c2d01?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/749ed084a0a1a92d4ad755b678eb8bf3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://docugraphy.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9ea5192a4d8aca21e76a98ebac1346a1?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://allenzhang118.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a8408a5ed33fa341f220a53a8df7a658?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://linsenfutter.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/afeda481c0ce46484f1a9487f3d33a44?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://wortgepuettscher.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/baf0142e7edb4df89d753f25d244213d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://andrzejphoto.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/faabcda0fb8e0365f2377408d1522eea?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://momentegedankengefuehle.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/2cca7e9d510bc9c6b1629bc5ea17d571?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mydotdomain.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3c27f04966ba632d5b08b9fbde76d0de?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stahlbaumszeitfragenblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ff94f01140eac2bea9b3309c9cd05990?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dothob.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dd299fa3f7c4e8c6db6b648fa36e524f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://storstadsnatur.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/887b05795178f6983789f9889d9e1f93?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://colognski.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/503696c8c1f023bfa5c5ebde827ea48c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://faehrtensuche.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0df686017ca0672a4414db662a8db642?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://johannamassey.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/3e19e5363781c835796e98fcbfc499c9?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vxibhxvi.com"><img alt='' src='https://1.gravatar.com/avatar/7649488c1e80326f1f5e3ad40847d440?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://streetsofnuremberg.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e1d1177cc4816f6c175c11c340a8fa89?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://otavadan.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bebdddd5fb7532f992e8d0f115c008c6?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://jgoalkeepingshome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/19a734c0b01879a38fce8239cb35ef79?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lovelyritaflowermaid.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/41d941bcff9c5e31efb3ece05e0dac2b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rabirius.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/444ed03aeda70f6ff633be798df09e3d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://transmutation.me/"><img alt='' src='https://0.gravatar.com/avatar/619387e08ce64650cf3719082cf9d1c2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cb3d04835d019980d253fa2470d92660?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://benitodisalvo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0a8cdce72cf0a0faf9c770e1be251a42?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4bf8ed06359e7cadb0d23073ef19e436?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://missdelucca.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d719da97bb5a2f0ed96d5a6154ffb8b4?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lemanshots.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/22e2b638a62fd45823f0e2fdf9520c3d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rejekblogblog.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/49d71fcf60650ebbd929853ff4b908af?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://keramikundskulptur.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0037754956a70738eb8576ec10e0b820?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://moserschreibt.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7189b965fb7b793a859f1f52fdd27bb3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://deltalifes.blog/"><img alt='' src='https://1.gravatar.com/avatar/dce43c743d564a594ea446ac76273516?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lichtzeichnenblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d7f173a671d8c8a02b165b0c3bbf212c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aufhamburgerjagd.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2dc44607577db92eb713ac6bbc0b20fb?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://2puzzle4.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b930b64d5cc378e2171339b845a93299?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d320de8741a0c3d89a37f874e96885ac?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bardtke.net"><img alt='' src='https://1.gravatar.com/avatar/afbf14f91c33d93089605dd394b3ed8e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://katskleuren.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ebfd7e8a13581dce9cb1bf19249d148e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://catkind.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cf105904dbe28d7da0cc215de89c1ed0?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://grueneinsellapalma.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a4d736210d68190a1e232bf716598808?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://larsdoeblerphoto.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ff720ba7d384f77d6d73534a16389ed9?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://papyrusandpeppermint.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21c4e7c2f02c6a3797428e689479044e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kelleysdiy.com"><img alt='' src='https://2.gravatar.com/avatar/29cd1d3971dd8eec2987b80946de4c21?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></section><section id="pages-5" class="widget widget_pages"><h2 class="widget-title">Galerien</h2>		<ul>
			<li class="page_item page-item-21531"><a href="https://tom-fotografie.blog/berlin/">Berlin</a></li>
<li class="page_item page-item-35977"><a href="https://tom-fotografie.blog/blumen-und-blueten/">Blumen und Blüten</a></li>
<li class="page_item page-item-35940"><a href="https://tom-fotografie.blog/graffiti-und-fassadenbilder/">Graffiti und Fassadenbilder</a></li>
<li class="page_item page-item-35944"><a href="https://tom-fotografie.blog/skulpturen/">Skulpturen</a></li>
		</ul>
			</section><section id="blog_subscription-11" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 2.084 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="14571101"/>
                    <input type="hidden" name="source" value="https://tom-fotografie.blog/2019/02/03/leuchtturm-bunthaeuser-spitze/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-11"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="46d8cc5b12" />                    <input type="submit" value="Folgen" />
                </p>
            </form>
			
</section><section id="linkcat-652877990" class="widget widget_links"><h2 class="widget-title">Internetpräsenz</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://hamburgfotografie.wordpress.com" rel="me">Hamburg Fotografie</a></li>
<li><a href="http://thomasgielow.de" rel="me">Homepage</a></li>
<li><a href="https://portfolio.fotocommunity.de/gielow-fotografie" rel="me" title="Portfolio bei Fotocommunity" target="_blank">Mein Portfolio Fotocommunity</a></li>
<li><a href="https://www.pictrs.com/tomdot?l=de" rel="me" target="_blank">Tom. bei Pictrs</a></li>

	</ul>
</section>
<section id="blog-stats-11" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>193.967 Besucher waren schon hier!</li>
		</ul>
		</section>	</div>
</aside>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrap">
							<div class="site-info">
		<div class="site-info-wrap">
			<a href="https://wordpress.com/?ref=footer_custom_acom">Eine WordPress.com-Website</a>.
			
					</div>
	</div><!-- .site-info -->		</div>
	</footer>

</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201906y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-09bcf4bc92b7f0c3d8a9c0c12c9c949c">
	</div>
	<div class="grofile-hash-map-bf38a457f7c1ab83367e74012677af78">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/tomdot.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tomdot.wordpress.com\/wp-login.php?action=logout&_wpnonce=c042a96ac7","homeURL":"https:\/\/tom-fotografie.blog\/","postID":"37003","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14571101" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tom-fotografie.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tom. Fotoblog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="508bd0c02c" /><input type="hidden" name="_wp_http_referer" value="/2019/02/03/leuchtturm-bunthaeuser-spitze/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tom-fotografie.blog\/2019\/02\/03\/leuchtturm-bunthaeuser-spitze\/":37003};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/02/03/leuchtturm-bunthaeuser-spitze/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var altoFocusFlexSliderText = {"next":"Weiter","previous":"Vorherige"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var altoFocusScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14571101","siteName":"Tom. Fotoblog","siteURL":"https:\/\/tom-fotografie.blog","icon":"<img alt='' src='https:\/\/tomdot.files.wordpress.com\/2017\/09\/cropped-tom-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/altofocus","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftom-fotografie.blog%2F2019%2F02%2F03%2Fleuchtturm-bunthaeuser-spitze%2F","themeURL":"https:\/\/wordpress.com\/theme\/altofocus\/","xhrURL":"https:\/\/tom-fotografie.blog\/wp-admin\/admin-ajax.php","nonce":"a0885bb931","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"46d8cc5b12\" \/>","referer":"https:\/\/tom-fotografie.blog\/2019\/02\/03\/leuchtturm-bunthaeuser-spitze\/","canFollow":"1","feedID":"90065434","statusMessage":"","customizeLink":"https:\/\/tomdot.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftomdot.wordpress.com%2F2019%2F02%2F03%2Fleuchtturm-bunthaeuser-spitze%2F","postID":"37003","shortlink":"https:\/\/wp.me\/pZ8BL-9CP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tom-fotografie.blog\/37003","statsLink":"https:\/\/wordpress.com\/stats\/post\/37003\/tom-fotografie.blog","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: AltoFocus","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 2.084 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftom-fotografie.blog%2F2019%2F02%2F03%2Fleuchtturm-bunthaeuser-spitze%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/tom-fotografie.blog\/wp-admin\/admin-ajax.php","nonce":"c3ebe5614f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftom-fotografie.blog%2F2019%2F02%2F03%2Fleuchtturm-bunthaeuser-spitze%2F","blog_id":"14571101","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=14571101&v=wpcom&tz=1&user_id=0&subd=tomdot","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydk1tSwzAMRTeEY6Clww/DUhjXVlIl8gNL7mP3OO20pJQpE75sX+k4V5aid0nZGASC6J61gy1aSPum5wc9CfmiEpUOA2vCAVh/FiiwMcER5DvJNnpfJXWC+pFea95hgjnQlfATlA34mpbKWhuS2EZbWBtmkCPbV6f50LQEeyZ0t27/4G2k4gMhy0wwmC12RjCGmSB60wFTNA5ck4bOzeU5SqwP/A+0yzgXYZsxydyu8ICptjMM6hhRLV5GDoOl4q4bnyHRofF485STqTGuxtXaZO0NC+S6U3ELuZZUL7toM2+QbOxwU90UsmOLR+iy+60STt/mp/ppPM9TOs367ccwORYG0j1Iqr7UWbjnb0D2IGrRPOqP+mXdxuzv5AsSONUZotHX1ekOlSKLaslg1rwxGUN3Xiv07t+eXpavi8Vy9bzqvwDKFa0E'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14571101','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'14571101','v':'wpcom','tz':'1','user_id':'0','post':'37003','subd':'tomdot'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnQT1+a2ZpLXBfSyVsc0JBUXdUcE43RmNKV3xDcWQmcm1bVWljOUdsMG85UTlVem80bjc9M3lucWNSMCZbZzRdeTl3OERpNWt3bCYsZ0dCaDdRaVNuVzNYcnlyQlh3ZGpPdmkvRkVJRkNZTS5OXUtaMjQzci09fk0uNkROMTJSSEhCM011bXc2JXpwVXx4amw2cXJvNWQxeWdmLnxNZVl5WkFdZT1KTC0sLWg/bUZ1MiVQY0FMYWEvK355P1tRcEFXQndXWldyLExsdy9TZGJbVDBxVm1iT2tsNFZqKzJsci53ZGV+Z251TXFdb2I5VXpidV9OPTE='}]);
_stq.push([ 'clickTrackerInit', '14571101', '37003' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.652 seconds
	113365 bytes batcached for 300 seconds
-->
