<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Großer Festsaal – Hamburger Rathaus &#8211; Tom. Fotoblog</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tom-fotografie.blog&amp;id=14571101&amp;t=1543334662&amp;back=https%3A%2F%2Ftom-fotografie.blog%2F2018%2F11%2F26%2Fgrosser-festsaal-hamburger-rathaus%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tomdot.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Feed" href="https://tom-fotografie.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Kommentar-Feed" href="https://tom-fotografie.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tom. Fotoblog &raquo; Großer Festsaal – Hamburger&nbsp;Rathaus Kommentar-Feed" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kN0OwiAMhV9IbPzdlfFZgDUbSgehJWZvL7ho4jTckJ5yvrSn8IjKhklwEqCsos+Dmxge0QZSTM7jvFJby7yB/5h3d2S4oURt7+qlWvaEXgv2KgaWlWphNiQsfYpaqoOwdxo9UrG1MIrnN1XLsazYHLOkNiYmZFblJZdJyVgG/XJvaMhFGkyDqluCyc73YHx4ncMknWZgmT2281HNstwPivG7s6AOpiCu0Pwp6seVLrvTcd8duuOpuz0B93Cztw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='altofocus-libre-baskerville-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C400i%2C700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='altofocus-karla-css'  href='//fonts.googleapis.com/css?family=Karla%3A400%2C400i%2C700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyN0NEOwiAMBdAfEuuyaXwxfgvDjqFAyVqy7O9l0QcXdfrWm9xDWmBMylAUjALSY0CGlFvQXqgjkxlYJo9bw7yBX1XNjPIU3OM8t57Mjf/jLpqHVWMyFN5QyCr5bF1kGN3Fzs8LJZWI5duaHwiTcdorVyrLsIYtkiqXaHEUF0F1XrthjQ5Y/sCW0UJpvcQZncOp2jf1rmrq4+F6B3jAlVI=?cssminify=yes' type='text/css' media='all' />
<style id='altofocus-style-inline-css' type='text/css'>
html, body.custom-background, .site-header, .site-content, .single .entry-media, .widget-area, .top-navigation > div {background-color: #ffffff; background-image: url(""); background-position:  ; background-size: auto; background-repeat: ; background-attachment: ; }
.posted-on { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kDNUWv8SzpNt1N5LdlE1Kr6+CIqL0a2bgvcF1hqDVY3UsC8yyJK6GFJy1jtQ+bR/Mdvgfn9UcrkLc0DI1rumdW5ZpYBIQTfo9fiTPsUTD3GMSHUm2XleeUnTDB/LqkBpPQHUCYfOneynnbjgMp27ou+PtDilmYDw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tomdot.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Container-Terminal bei Nacht' href='https://tom-fotografie.blog/2018/11/24/container-terminal-bei-nacht/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/" />
<link rel='shortlink' href='https://wp.me/pZ8BL-9Bf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftom-fotografie.blog%2F2018%2F11%2F26%2Fgrosser-festsaal-hamburger-rathaus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftom-fotografie.blog%2F2018%2F11%2F26%2Fgrosser-festsaal-hamburger-rathaus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Großer Festsaal – Hamburger Rathaus" />
<meta property="og:url" content="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2018-11-26T10:15:19+00:00" />
<meta property="article:modified_time" content="2018-11-26T10:15:19+00:00" />
<meta property="og:site_name" content="Tom. Fotoblog" />
<meta property="og:image" content="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Großer Festsaal – Hamburger&nbsp;Rathaus" />
<meta name="twitter:image" content="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://tomdot.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tomdot.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tom-fotografie.blog/osd.xml" title="Tom. Fotoblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://tom-fotografie.blog/xmlrpc.php"><meta name="application-name" content="Tom. Fotoblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://tom-fotografie.blog/feed/;icon-uri=https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://tomdot.files.wordpress.com/2017/09/cropped-tom-logo.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-36905 single-format-image mp6 wp-embed-responsive customizer-styles-applied group-blog date-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrap">
						<div class="site-branding">
				<div class="site-branding-wrap">
										<div class="site-identity">
													<p class="site-title"><a href="https://tom-fotografie.blog/" rel="home">Tom. Fotoblog</a></p>
																	</div>
				</div>
			</div><!-- .site-branding -->
			<nav id="site-navigation" class="top-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
		<span class="meta-nav">
			<svg class="menu-icon menu-icon-open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10">
				<line class="line" x1="2" y1="2.6" x2="8" y2="2.6"/>
				<line class="line" x1="2" y1="5" x2="8" y2="5"/>
				<line class="line" x1="2" y1="7.4" x2="8" y2="7.4"/>
			</svg>
			<svg class="menu-icon menu-icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10">
				<line class="line" x1="2.5" y1="7.5" x2="7.5" y2="2.5"/>
				<line class="line" x1="2.5" y1="2.5" x2="7.5" y2="7.5"/>
			</svg>
		</span>
		Menü	</button>
	<div class="menu-main-container"><ul id="top-menu" class="menu"><li id="menu-item-36789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36789"><a href="https://tom-fotografie.blog/impressum/">Impressum &amp; Kontakt</a></li>
</ul></div></nav><!-- #site-navigation -->
		</div>
	</header>
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
	<figure class="entry-media">
		<div class="entry-media-wrap">
			<img width="1067" height="800" src="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=1067" class="attachment-altofocus-post-featured-image size-altofocus-post-featured-image wp-post-image" alt="" srcset="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=1067 1067w, https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=768 768w, https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg 1500w" sizes="(max-width: 1067px) 100vw, 1067px" data-attachment-id="36907" data-permalink="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/grosser-festsaal-01/" data-orig-file="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg" data-orig-size="1500,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542285931&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="großer festsaal-hamburger rathaus" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=770" data-large-file="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=770" />		</div>
	</figure>

<nav class="navigation post-navigation-fixed" role="navigation"><div class="nav-links"><div class="nav-previous"><a href="https://tom-fotografie.blog/2018/11/24/container-terminal-bei-nacht/" rel="prev"><span class="screen-reader-text">Container-Terminal bei Nacht</span> <span class="meta-nav" aria-hidden="true"><svg class="arrow-icon left-arrow-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><circle class="circle" cx="20" cy="20" r="19.5"/><polyline class="arrow" points="22.8 12 14.8 20 22.8 28 "/></svg></span></a></div></div></nav>
<article id="post-36905" class="post-36905 post type-post status-publish format-image has-post-thumbnail hentry category-hamburg category-historische-bauten category-kunst-und-kultur tag-architektur tag-grosser-festsaal tag-hamburger-rathaus tag-innenraeume post_format-post-format-image fallback-thumbnail">
	<header class="entry-header">
		<h1 class="entry-title">Großer Festsaal – Hamburger&nbsp;Rathaus</h1>					<div class="comments-link">
				<a href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/#respond">0</a>				<svg class="comment-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50">
					<path class="path" d="M49.5,25c0-13.5-11-24.5-24.5-24.5S0.5,11.5,0.5,25s11,24.5,24.5,24.5h24.5l-7.2-7.2 C46.8,37.9,49.5,31.8,49.5,25z"/>
				</svg>
			</div>
						<div class="entry-meta">
			<div class="posted-on"><a href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-26T11:15:19+00:00">26. November 2018</time></a></div><div class="byline"> Verfasst von <span class="author vcard"><a class="url fn n" href="https://tom-fotografie.blog/author/scharlotti/">scharlotti</a></span></div>		</div><!-- .entry-meta -->	</header>
	<div class="entry-content">
		<p><a href="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg"><img data-attachment-id="36907" data-permalink="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/grosser-festsaal-01/" data-orig-file="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=770&#038;h=578" data-orig-size="1500,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542285931&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="großer festsaal-hamburger rathaus" data-image-description="" data-medium-file="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=770&#038;h=578?w=770" data-large-file="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=770&#038;h=578?w=770" class="aligncenter size-full wp-image-36907" src="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=770&#038;h=578" alt="" width="770" height="578" srcset="https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg?w=770&amp;h=578 770w, https://tomdot.files.wordpress.com/2018/11/groc39fer-festsaal-011.jpg 1500w" sizes="(max-width: 770px) 100vw, 770px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klicken, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36905" class="share-twitter sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-36905" class="share-skype sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/?share=skype" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span></span><span class="sharing-screen-reader-text">Hier klicken, um auf Skype zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-36905" class="share-google-plus-1 sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36905" class="share-facebook sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-36905" class="share-pinterest sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-36905" class="share-linkedin sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Gro%C3%9Fer%20Festsaal%20%E2%80%93%20Hamburger%20Rathaus%20https%3A%2F%2Ftom-fotografie.blog%2F2018%2F11%2F26%2Fgrosser-festsaal-hamburger-rathaus%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14571101-36905-5bfd6b063e284' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=14571101&amp;post_id=36905&amp;origin=tomdot.wordpress.com&amp;obj_id=14571101-36905-5bfd6b063e284' data-name='like-post-frame-14571101-36905-5bfd6b063e284'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div>
		<footer class="entry-footer">
		<div class="cat-links">Categories <ul><li><a href="https://tom-fotografie.blog/category/hamburg/" rel="tag">Hamburg</a></li><li><a href="https://tom-fotografie.blog/category/historische-bauten/" rel="tag">historische Bauten</a></li><li><a href="https://tom-fotografie.blog/category/kunst-und-kultur/" rel="tag">Kunst und Kultur</a></li></ul></div><div class="tags-links">Tags <ul><li><a href="https://tom-fotografie.blog/tag/architektur/" rel="tag">Architektur</a></li><li><a href="https://tom-fotografie.blog/tag/grosser-festsaal/" rel="tag">Großer Festsaal</a></li><li><a href="https://tom-fotografie.blog/tag/hamburger-rathaus/" rel="tag">Hamburger Rathaus</a></li><li><a href="https://tom-fotografie.blog/tag/innenraeume/" rel="tag">Innenräume</a></li></ul></div>	</footer><!-- .entry-footer --></article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tom-fotografie.blog/2018/11/24/container-terminal-bei-nacht/" rel="prev">Container-Terminal bei Nacht <span class="meta-nav" aria-hidden="true">Vorherige</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Gib einen Kommentar ein ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/26/grosser-festsaal-hamburger-rathaus/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://tom-fotografie.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8e4e7e02c6" /><input type="hidden" name="_wp_http_referer" value="/2018/11/26/grosser-festsaal-hamburger-rathaus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='36905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81a9e77836" /></p>
<input type="hidden" name="genseq" value="1543334662" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<div class="widget-area-wrap">
		<section id="top-posts-12" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge und Seiten</h2><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/10/29/wolkenkuckucksheim/" title="Wolkenkuckucksheim" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2017/10/badhofgastein-01.jpg?resize=200%2C200" alt="Wolkenkuckucksheim" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/berlin/" title="Berlin" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2013/02/marie-elisabeth-lc3bcders-haus-kopie.jpg?resize=200%2C200" alt="Berlin" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/12/20/2017-favorites/" title="2017 Favorites" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2017/12/bad-hofgastein-01.jpg?resize=200%2C200" alt="2017 Favorites" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2018/01/14/sonnenuntergang-am-oejendorfer-see/" title="Sonnenuntergang am Öjendorfer See" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2018/01/c3b6jendorfer-see-01_03.jpg?resize=200%2C200" alt="Sonnenuntergang am Öjendorfer See" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2016/12/09/new-horizon-under-a-purple-sun-wpc/" title="new horizon under a purple sun - wpc" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2016/12/under-a-purple-sun-new-horizon-011.jpg?resize=200%2C200" alt="new horizon under a purple sun - wpc" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/11/09/temporary-frost-work/" title="Temporary - Frost Work" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2017/11/eisblume-01_05.jpg?resize=200%2C200" alt="Temporary - Frost Work" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/10/04/fussgaenger-pedestrian/" title="Fußgänger - Pedestrian" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2017/10/pedestrian-01.jpg?resize=200%2C200" alt="Fußgänger - Pedestrian" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2016/11/04/chaos/" title="Chaos" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2016/11/feuerwanzen.jpg?resize=200%2C200" alt="Chaos" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2017/01/14/ambience-ambiente/" title="Ambience - Ambiente" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2013/02/schade.jpg?w=1200&#038;resize=200%2C200" alt="Ambience - Ambiente" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://tom-fotografie.blog/2016/11/23/herbstlaub/" title="Herbstlaub" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tomdot.files.wordpress.com/2016/11/wilder-wein.jpg?resize=200%2C200" alt="Herbstlaub" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</section><section id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><h2 class="widget-title">Meine Community</h2><div class='widgets-multi-column-grid'><ul><li><a href='http://vilmoskoerte.wordpress.com/'><img alt='' src='https://1.gravatar.com/avatar/4cfb0977eb4c4a0c8e45f59954fa3529?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://woodstockrevue.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ef67768cc0f3db0703b8c6fafb11bfe9?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1a796e0114c78d562480e475d622528b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://andrzejphoto.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/faabcda0fb8e0365f2377408d1522eea?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/15421e2ab9d24e0af322bd95fb61a7dd?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://aloisabsenger.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/83505aa1b1abf043b59d42168694f86d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://antjemauch.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b8797f025c882e90d79193b871d1862a?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://alessandriatoday.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/345d445236afd72734070853fb0d85fa?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://offenblender.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8197249198de83b28da1ca07a996e71e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pe-pix.com"><img alt='' src='https://0.gravatar.com/avatar/cb9d4dcd8d3405aa94f81d5c945aeb0d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://klapeblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/802b8a2a68398e7f0205e3e9b0b44cd2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://notiznagel.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/f1acd7cd9c0e70de5aa9ffe29309ca6f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://macalderblog.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/af3764134de0495968c744dca9d7b51c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bloguluvenete.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d9f895841619731023126204502c60b6?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4bf8ed06359e7cadb0d23073ef19e436?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://cafeweltenall.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/09bcf4bc92b7f0c3d8a9c0c12c9c949c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gunroswell.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21c71b6cfc2b9e3c6469e0f516fc0702?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://alinra.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/37b88dd442099c9873c9faf442da4a84?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/bc6e4bbf6fbde61365607696dfac78ac?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://notetotravelerdotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fcc616c6f8594ad1d351be10c8263f9d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fotolarioja.com"><img alt='' src='https://1.gravatar.com/avatar/a86e3ce8b283c97fc09c2907f207d938?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lieschenmuellergaertnert.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/030e329c2945b9b5c41365174338dfe5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elementaryposters.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a13078435325f08307769573ad2f4b7a?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://fotostilcom.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/ad34991ea58fe6acc9201142de6da8b0?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://blackdepressedbeast.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ab43054e782b6d342c0ea9ebfc864f37?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://docugraphy.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9ea5192a4d8aca21e76a98ebac1346a1?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://johannamassey.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/3e19e5363781c835796e98fcbfc499c9?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://momentegedankengefuehle.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/2cca7e9d510bc9c6b1629bc5ea17d571?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://moserschreibt.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7189b965fb7b793a859f1f52fdd27bb3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://triciatelle.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/42a8bc7dabe3016c8b29c90d45a54455?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cindyknoke.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0acd8acf1e33598ca9971304aaca47e4?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6368bd8ad089af575490a08ba42d2806?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gesundheit97654575.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/29bb9055dcbfcba5e6d83952c8dee5fb?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://matthiasbruders.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/deb45fce097f2f3b25aba66b37fa146f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.heyesther.nl"><img alt='' src='https://1.gravatar.com/avatar/7963583638389802f6bd1694875b95eb?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lemanshots.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/22e2b638a62fd45823f0e2fdf9520c3d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://outsideauthority.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/19aab4bb3cadfabb8e88eebd5204c6b8?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://michelelegrand.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f71faa0cb9d71698c26320f14621f2ad?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://ruhrkoepfe.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/f364718615909ee81c9415940f240333?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://maggielt.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/bda665bbc6a97eaa4aa8a86c776c3653?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://umarmedasunperfekte.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/13405980fe3e698d5f2d8fc14ce7c115?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://evabtravelblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/57f0d81718ecef2fb6fa7de4e302eb0b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://berlinmetropolis.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9481211fb2a2d2b643de0fd9e7467d8d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://wahlversprecherblog.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/87c32ee9f22f2ff1f0ea4c851108de20?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://annakonradblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2dbd5374617d621ddbbfc034f7718387?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://meineauszeitblog.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/57f31a8659e9b6b827813d657c29b75c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/soufiamlash'><img alt='' src='https://1.gravatar.com/avatar/1ac40b12c7444b1ce62f0da6ab64b6a2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://opinioniweb.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4692c9035a0aa121c485702f478ec3c2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b6807b57efa70a8687ca7b0f2728de6e?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://priskap.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b662c57b64bb2eddef60b1efd490573b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></section><section id="pages-5" class="widget widget_pages"><h2 class="widget-title">Galerien</h2>		<ul>
			<li class="page_item page-item-21531"><a href="https://tom-fotografie.blog/berlin/">Berlin</a></li>
<li class="page_item page-item-35977"><a href="https://tom-fotografie.blog/blumen-und-blueten/">Blumen und Blüten</a></li>
<li class="page_item page-item-35940"><a href="https://tom-fotografie.blog/graffiti-und-fassadenbilder/">Graffiti und Fassadenbilder</a></li>
<li class="page_item page-item-35944"><a href="https://tom-fotografie.blog/skulpturen/">Skulpturen</a></li>
		</ul>
			</section><section id="blog_subscription-11" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 2.067 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="14571101"/>
						<input type="hidden" name="source" value="https://tom-fotografie.blog/2018/11/26/grosser-festsaal-hamburger-rathaus/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-11" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="94200c4ec7" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</section><section id="linkcat-652877990" class="widget widget_links"><h2 class="widget-title">Internetpräsenz</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://thomasgielow.de" rel="me">Homepage</a></li>
<li><a href="https://portfolio.fotocommunity.de/gielow-fotografie" rel="me" title="Portfolio bei Fotocommunity" target="_blank">Portfolio</a></li>
<li><a href="https://www.pictrs.com/tomdot?l=de" rel="me" target="_blank">Tom. bei Pictrs</a></li>

	</ul>
</section>
<section id="blog-stats-11" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>190.792 Besucher waren schon hier!</li>
		</ul>
		</section>	</div>
</aside>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrap">
							<div class="site-info">
		<div class="site-info-wrap">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div>
	</div><!-- .site-info -->		</div>
	</footer>

</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201848y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b662c57b64bb2eddef60b1efd490573b">
	</div>
	<div class="grofile-hash-map-bf38a457f7c1ab83367e74012677af78">
	</div>
	<div class="grofile-hash-map-67746245d1aecaab7e613ec87ec985b9">
	</div>
	<div class="grofile-hash-map-b930b64d5cc378e2171339b845a93299">
	</div>
	<div class="grofile-hash-map-1ac40b12c7444b1ce62f0da6ab64b6a2">
	</div>
	<div class="grofile-hash-map-afeda481c0ce46484f1a9487f3d33a44">
	</div>
	<div class="grofile-hash-map-2cca7e9d510bc9c6b1629bc5ea17d571">
	</div>
	<div class="grofile-hash-map-345d445236afd72734070853fb0d85fa">
	</div>
	<div class="grofile-hash-map-98dcd3cbe5a6fea1a74af863fb294658">
	</div>
	<div class="grofile-hash-map-1ac40b12c7444b1ce62f0da6ab64b6a2">
	</div>
	<div class="grofile-hash-map-3e19e5363781c835796e98fcbfc499c9">
	</div>
	<div class="grofile-hash-map-af3764134de0495968c744dca9d7b51c">
	</div>
	<div class="grofile-hash-map-cd18963133b8c7176ffd2b09691a8194">
	</div>
	<div class="grofile-hash-map-5b33a78f8f61c09eb6c2f474d304da25">
	</div>
	<div class="grofile-hash-map-ce00baa3c21b18b0bd8349184b613a12">
	</div>
	<div class="grofile-hash-map-4cfb0977eb4c4a0c8e45f59954fa3529">
	</div>
	<div class="grofile-hash-map-b8797f025c882e90d79193b871d1862a">
	</div>
	<div class="grofile-hash-map-f1acd7cd9c0e70de5aa9ffe29309ca6f">
	</div>
	<div class="grofile-hash-map-bff8f7cde1c20aba5ecf2effb3376831">
	</div>
	<div class="grofile-hash-map-113ae58e3c9112a6742fc0ae21a634c4">
	</div>
	<div class="grofile-hash-map-09bcf4bc92b7f0c3d8a9c0c12c9c949c">
	</div>
	<div class="grofile-hash-map-244f9d2a0268a6611296f92c8aee8330">
	</div>
	<div class="grofile-hash-map-42a8bc7dabe3016c8b29c90d45a54455">
	</div>
	<div class="grofile-hash-map-f56153c84133923d3b773c89c3053b1b">
	</div>
	<div class="grofile-hash-map-92dcc5b39e7b8c7d962455860fd3e0c7">
	</div>
	<div class="grofile-hash-map-bda665bbc6a97eaa4aa8a86c776c3653">
	</div>
	<div class="grofile-hash-map-782c8f276d59d595e88b01327b340846">
	</div>
	<div class="grofile-hash-map-f20e1035338af55d304165a297ea1f94">
	</div>
	<div class="grofile-hash-map-fccae36da8e35f696dd17180cb7d26b8">
	</div>
	<div class="grofile-hash-map-7ff0fb2dcf0f771319c5a674a80e583f">
	</div>
	<div class="grofile-hash-map-28289192a63a81bf5a98379d5ba9434f">
	</div>
	<div class="grofile-hash-map-ad34991ea58fe6acc9201142de6da8b0">
	</div>
	<div class="grofile-hash-map-26679d9cedabd5d3b3d8a13a13d4fd80">
	</div>
	<div class="grofile-hash-map-7b6a6ab70e3b30ab4f868670944127f5">
	</div>
	<div class="grofile-hash-map-1f33b3246687e0a2a3082e3ac24ae1ee">
	</div>
	<div class="grofile-hash-map-0bbd4e524d0bf8a9c37048eabc381063">
	</div>
	<div class="grofile-hash-map-cbd001c77f1bf010d3f7be26afe2e3fd">
	</div>
	<div class="grofile-hash-map-444ed03aeda70f6ff633be798df09e3d">
	</div>
	<div class="grofile-hash-map-3f31c9c1ebccb1003827b5d56b657d2a">
	</div>
	<div class="grofile-hash-map-1f5af9a7b27cf39f4a20b94ff889f977">
	</div>
	<div class="grofile-hash-map-87c32ee9f22f2ff1f0ea4c851108de20">
	</div>
	<div class="grofile-hash-map-d93c2e377f3dea7bce940ae2367881fc">
	</div>
	<div class="grofile-hash-map-57f31a8659e9b6b827813d657c29b75c">
	</div>
	<div class="grofile-hash-map-a03cac2816bcd53a3dd587524c232b04">
	</div>
	<div class="grofile-hash-map-030e329c2945b9b5c41365174338dfe5">
	</div>
	<div class="grofile-hash-map-0f37d4583f1ed9584c38cb408950db69">
	</div>
	<div class="grofile-hash-map-cb9d4dcd8d3405aa94f81d5c945aeb0d">
	</div>
	<div class="grofile-hash-map-770849af29979b3e49e2f021724c1e59">
	</div>
	<div class="grofile-hash-map-a4d736210d68190a1e232bf716598808">
	</div>
	<div class="grofile-hash-map-ccc84cabdaebd24916fd5ff25c10bb82">
	</div>
	<div class="grofile-hash-map-d9f895841619731023126204502c60b6">
	</div>
	<div class="grofile-hash-map-2c6a3196f5ce444146379567aa42babf">
	</div>
	<div class="grofile-hash-map-074d0121aa4a171a5f435864d8bd674a">
	</div>
	<div class="grofile-hash-map-5396249f5721cc482808643878664ef1">
	</div>
	<div class="grofile-hash-map-4692c9035a0aa121c485702f478ec3c2">
	</div>
	<div class="grofile-hash-map-b27f033736a99f900ec343d976e65d44">
	</div>
	<div class="grofile-hash-map-7189b965fb7b793a859f1f52fdd27bb3">
	</div>
	<div class="grofile-hash-map-fcc616c6f8594ad1d351be10c8263f9d">
	</div>
	<div class="grofile-hash-map-e2547946cc8d00e61840cb667a366de9">
	</div>
	<div class="grofile-hash-map-49d71fcf60650ebbd929853ff4b908af">
	</div>
	<div class="grofile-hash-map-d4e40b5a921b9312e7de14091f3c2d01">
	</div>
	<div class="grofile-hash-map-57f0d81718ecef2fb6fa7de4e302eb0b">
	</div>
	<div class="grofile-hash-map-ff94f01140eac2bea9b3309c9cd05990">
	</div>
	<div class="grofile-hash-map-312bc9bcaad7c4a53eeb8de169882dc1">
	</div>
	<div class="grofile-hash-map-41d941bcff9c5e31efb3ece05e0dac2b">
	</div>
	<div class="grofile-hash-map-619387e08ce64650cf3719082cf9d1c2">
	</div>
	<div class="grofile-hash-map-21c71b6cfc2b9e3c6469e0f516fc0702">
	</div>
	<div class="grofile-hash-map-ff720ba7d384f77d6d73534a16389ed9">
	</div>
	<div class="grofile-hash-map-c1ba8ef918b7c3f54593d197ec34feff">
	</div>
	<div class="grofile-hash-map-4bf8ed06359e7cadb0d23073ef19e436">
	</div>
	<div class="grofile-hash-map-51c381485b100b8acc6af987e8f94a9f">
	</div>
	<div class="grofile-hash-map-fa58569f24b5fef63d790320be9922a7">
	</div>
	<div class="grofile-hash-map-9ea5192a4d8aca21e76a98ebac1346a1">
	</div>
	<div class="grofile-hash-map-16e92bae971456137c15f705f683507a">
	</div>
	<div class="grofile-hash-map-d320de8741a0c3d89a37f874e96885ac">
	</div>
	<div class="grofile-hash-map-22e2b638a62fd45823f0e2fdf9520c3d">
	</div>
	<div class="grofile-hash-map-0acd8acf1e33598ca9971304aaca47e4">
	</div>
	<div class="grofile-hash-map-d3a1f1a401c9cd16eebd582182f2fae8">
	</div>
	<div class="grofile-hash-map-07ef7d19e5abfc736ab8094471915480">
	</div>
	<div class="grofile-hash-map-4ffae8accda56a6c906f55d0e1d584f5">
	</div>
	<div class="grofile-hash-map-19aab4bb3cadfabb8e88eebd5204c6b8">
	</div>
	<div class="grofile-hash-map-5fe61e81cece47b05c9c96c4845d632c">
	</div>
	<div class="grofile-hash-map-9f464b4c0587e50f5f004cdc0c0df77f">
	</div>
	<div class="grofile-hash-map-f71faa0cb9d71698c26320f14621f2ad">
	</div>
	<div class="grofile-hash-map-a86e3ce8b283c97fc09c2907f207d938">
	</div>
	<div class="grofile-hash-map-faabcda0fb8e0365f2377408d1522eea">
	</div>
	<div class="grofile-hash-map-cf105904dbe28d7da0cc215de89c1ed0">
	</div>
	<div class="grofile-hash-map-d2939c95aa8d551cd139db831348c0b8">
	</div>
	<div class="grofile-hash-map-a13078435325f08307769573ad2f4b7a">
	</div>
	<div class="grofile-hash-map-b570b9f50bdce7d7ee1ca54324b73ebe">
	</div>
	<div class="grofile-hash-map-350de0c7fe38d496b466f69b2b9acb00">
	</div>
	<div class="grofile-hash-map-494147346197ffa58ff1faf5a2d9a348">
	</div>
	<div class="grofile-hash-map-e59666dc1de7afb39a54dbf26fc13349">
	</div>
	<div class="grofile-hash-map-f331e9d1b9307f5942e3931e5743ef4e">
	</div>
	<div class="grofile-hash-map-2897696c2be3300b5bf20dce4d05c78e">
	</div>
	<div class="grofile-hash-map-ea2061f227bde590530b0f99b42fdb33">
	</div>
	<div class="grofile-hash-map-7b074461f34c0690855e6dc5190c458e">
	</div>
	<div class="grofile-hash-map-c7828b80bb3a086eda5d27e3d483f86f">
	</div>
	<div class="grofile-hash-map-8197249198de83b28da1ca07a996e71e">
	</div>
	<div class="grofile-hash-map-d9d7927ab0fa9e30c4646e7394074006">
	</div>
	<div class="grofile-hash-map-884bd847a9afb46bfa25defc36d15b63">
	</div>
	<div class="grofile-hash-map-c8966f918e5e88198b7883fe6c60202e">
	</div>
	<div class="grofile-hash-map-f364718615909ee81c9415940f240333">
	</div>
	<div class="grofile-hash-map-83505aa1b1abf043b59d42168694f86d">
	</div>
	<div class="grofile-hash-map-b6807b57efa70a8687ca7b0f2728de6e">
	</div>
	<div class="grofile-hash-map-6e6dfccf21ca7f38b942a9565e46c2dd">
	</div>
	<div class="grofile-hash-map-cf6bb5c0282a82bb8cca32c872f32a3b">
	</div>
	<div class="grofile-hash-map-dce43c743d564a594ea446ac76273516">
	</div>
	<div class="grofile-hash-map-37b88dd442099c9873c9faf442da4a84">
	</div>
	<div class="grofile-hash-map-d3bdacdf43ba1792348b861d0a3cb6cd">
	</div>
	<div class="grofile-hash-map-503696c8c1f023bfa5c5ebde827ea48c">
	</div>
	<div class="grofile-hash-map-cb3d04835d019980d253fa2470d92660">
	</div>
	<div class="grofile-hash-map-c48208f0f630d77e6bad0be7d1c137ac">
	</div>
	<div class="grofile-hash-map-d719da97bb5a2f0ed96d5a6154ffb8b4">
	</div>
	<div class="grofile-hash-map-3c27f04966ba632d5b08b9fbde76d0de">
	</div>
	<div class="grofile-hash-map-ef67768cc0f3db0703b8c6fafb11bfe9">
	</div>
	<div class="grofile-hash-map-9d1b872ef04e5cb53df250230fb868de">
	</div>
	<div class="grofile-hash-map-3cf2de08a3159d3dc871d86fb86e682a">
	</div>
	<div class="grofile-hash-map-d97aebf350a5f72cd594fb5b6adc3657">
	</div>
	<div class="grofile-hash-map-9481211fb2a2d2b643de0fd9e7467d8d">
	</div>
	<div class="grofile-hash-map-d3c616b4b7301e3c463f77f62b4ff553">
	</div>
	<div class="grofile-hash-map-e7090e07d58184319942352bd12ce026">
	</div>
	<div class="grofile-hash-map-fb370420a11e05226b5cdef281a86641">
	</div>
	<div class="grofile-hash-map-15421e2ab9d24e0af322bd95fb61a7dd">
	</div>
	<div class="grofile-hash-map-2d8674dd06abb06b5060cad05f9cbe90">
	</div>
	<div class="grofile-hash-map-18f7510418f9c85e8f8b7f9f2f5392be">
	</div>
	<div class="grofile-hash-map-47764d290bafca8eb1dd6dcbec6419b1">
	</div>
	<div class="grofile-hash-map-f33a9965ea477cc346353d5ee3c8d857">
	</div>
	<div class="grofile-hash-map-90064d59ed05ad3b2fa0e7dc6936746f">
	</div>
	<div class="grofile-hash-map-59821e67f130e4e45baf4f04a2189ac4">
	</div>
	<div class="grofile-hash-map-61ae3e34c529d249dad4343b59fa1580">
	</div>
	<div class="grofile-hash-map-314bdba5176db084e6d96ffd33ba0a2c">
	</div>
	<div class="grofile-hash-map-2ca6d86581bbe2ad10626262bccf0f16">
	</div>
	<div class="grofile-hash-map-29bb9055dcbfcba5e6d83952c8dee5fb">
	</div>
	<div class="grofile-hash-map-672c54ff10a627d2705a1f7d3af2f39a">
	</div>
	<div class="grofile-hash-map-2a2b9c8c1d8194886d1f5c95d43cfa89">
	</div>
	<div class="grofile-hash-map-afc610977b766b7d323db72626391955">
	</div>
	<div class="grofile-hash-map-ed74e256b1fc5c3b4ff3a99671c29709">
	</div>
	<div class="grofile-hash-map-802b8a2a68398e7f0205e3e9b0b44cd2">
	</div>
	<div class="grofile-hash-map-bc6e4bbf6fbde61365607696dfac78ac">
	</div>
	<div class="grofile-hash-map-1a796e0114c78d562480e475d622528b">
	</div>
	<div class="grofile-hash-map-6368bd8ad089af575490a08ba42d2806">
	</div>
	<div class="grofile-hash-map-13405980fe3e698d5f2d8fc14ce7c115">
	</div>
	<div class="grofile-hash-map-92bf7f813a8d924d871f58cba32dd996">
	</div>
	<div class="grofile-hash-map-ab43054e782b6d342c0ea9ebfc864f37">
	</div>
	<div class="grofile-hash-map-07fc068fe2a3e2910837dec880ede01b">
	</div>
	<div class="grofile-hash-map-7963583638389802f6bd1694875b95eb">
	</div>
	<div class="grofile-hash-map-2dbd5374617d621ddbbfc034f7718387">
	</div>
	<div class="grofile-hash-map-8cbf120c6644577eecd941d21ff8e85e">
	</div>
	<div class="grofile-hash-map-deb45fce097f2f3b25aba66b37fa146f">
	</div>
	<div class="grofile-hash-map-21531df7be28d0be6416ef18b660749d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/tomdot.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tomdot.wordpress.com\/wp-login.php?action=logout&_wpnonce=86423be5f4","homeURL":"https:\/\/tom-fotografie.blog\/","postID":"36905","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14571101" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tom-fotografie.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tom. Fotoblog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d953d59cfd" /><input type="hidden" name="_wp_http_referer" value="/2018/11/26/grosser-festsaal-hamburger-rathaus/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tom-fotografie.blog\/2018\/11\/26\/grosser-festsaal-hamburger-rathaus\/":36905};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/26/grosser-festsaal-hamburger-rathaus/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var altoFocusFlexSliderText = {"next":"Weiter","previous":"Vorherige"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var altoFocusScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14571101","siteName":"Tom. Fotoblog","siteURL":"https:\/\/tom-fotografie.blog","icon":"<img alt='' src='https:\/\/tomdot.files.wordpress.com\/2017\/09\/cropped-tom-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/altofocus","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftom-fotografie.blog%2F2018%2F11%2F26%2Fgrosser-festsaal-hamburger-rathaus%2F","themeURL":"https:\/\/wordpress.com\/theme\/altofocus\/","xhrURL":"https:\/\/tom-fotografie.blog\/wp-admin\/admin-ajax.php","nonce":"a388613dde","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"94200c4ec7\" \/>","referer":"https:\/\/tom-fotografie.blog\/2018\/11\/26\/grosser-festsaal-hamburger-rathaus\/","canFollow":"1","feedID":"90065434","statusMessage":"","customizeLink":"https:\/\/tomdot.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftomdot.wordpress.com%2F2018%2F11%2F26%2Fgrosser-festsaal-hamburger-rathaus%2F","postID":"36905","shortlink":"https:\/\/wp.me\/pZ8BL-9Bf","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tom-fotografie.blog\/36905","statsLink":"https:\/\/wordpress.com\/stats\/post\/36905\/tom-fotografie.blog","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: AltoFocus","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 2.067 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftom-fotografie.blog%2F2018%2F11%2F26%2Fgrosser-festsaal-hamburger-rathaus%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/tom-fotografie.blog\/wp-admin\/admin-ajax.php","nonce":"12d515c866","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tomdot.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftom-fotografie.blog%2F2018%2F11%2F26%2Fgrosser-festsaal-hamburger-rathaus%2F","blog_id":"14571101","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=14571101&v=wpcom&tz=1&user_id=0&subd=tomdot","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydlNtugzAMhl9oIW23qVfTHmVKEwMG57A46eHtF1q1o6ViYheI8NtfbMcO8hCE9i6BS7JjaWCPGsKx6vhFjkw2i0C5QceSsAeW3xkytMoZgvjofPXkk0vq2GLTUnkSxKkyE0d7a4skLvG6IfBO8gEDLIHuhEcwtWCLW8g7qSj52uvMUjFDOrNdKTKeqprgyIRmmu0fvPaUrSPktBB0ao+NSujdQhCtaoDJKwOmCn1jlvLsky8H/A+0ibgUYR0xpKVd4R5DaafrxdkiarxNKzpN2dw3PkKgU2VxcpSjqVGm2MVORWkVl6ksK+H3EEtJZbObtnCHFJXuJ9WNIT20eIBuq2eVcPhNfqxfxvM6pWOvZxdDRZ8ZSHaQQslLXIW5/HpkC0m8Viv5VSLL2kc745+QwIhGEQ153X3NUMFzEjUpLL+HVkV0zfVdoE/7sX7fbDert9V23f0Aa9XEZw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14571101','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'14571101','v':'wpcom','tz':'1','user_id':'0','post':'36905','subd':'tomdot'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnQT1+a2ZpLXBfSyVsc0JBUXdUcE43RmNKV3xDcWQmcm1bVWljOUdsMG85UTlVem80bjc9M3lucWNSWXIufD1mPVc9aUZBQnYxNixnUWZ+WW50RXVQNWtjXVZ0bEolWWhIcTVYL0FPJXw4RHRaTGYsViVvV1g3V0Z4JWxZL1ssNFBHSmlZM218eDlvU093QystPSV6VTk/Tj9HL0NORzFWfGVZLjFDRkk9cGFvMmgzbDgtMjNwRD03UEJtUT9tSUFmTm92dmwzY1tYOTB0d3B8YnFTSEwwW05TbT84UEFnQU49ZDBBSi9tZmZOU3xBazJbLTBUXUNm'}]);
_stq.push([ 'clickTrackerInit', '14571101', '36905' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
